Rutas en Atv es el Foro REY del ATV UTV en todo el territorio Español y Marruecos
www.rutas-en-atv.es       www.rutas-en-atv.com

Cforce 450L duda luces

La marca francesa.
Mensaje
Autor
Avatar de Usuario
Decorasa
Mensajes: 18
Registrado: 22 Abr 2017 21:22
Contactar:

Cforce 450L duda luces

#1 Mensajepor Decorasa » 19 Jul 2018 14:33

Hola a todos. Me gustaría que alguien que tenga un cforce 450,me aclare una duda sobre las luces delanteras. Es lo siguiente, las luces diurnas al girar la llave (sin arrancar) están siempre encendidas. El interruptor de las luces en off. Esto es así?
Segunda duda más estraña, al arrancar se encienden solas las luces cortas, es así?
Gracias

Avatar de Usuario
concertoaav
Mensajes: 5
Registrado: 26 Mar 2018 15:50
Contactar:

Re: Cforce 450L duda luces

#2 Mensajepor concertoaav » 26 Jul 2018 17:23

Hola,estan así por que es obligatorio llevar encendidas las luces de cruce,cuando vas a arrancar se ponen las de posicion ,pero cuando arrancas el ATV se ponen las de cruce solas ,aunque tengas quitado las luces y así se quedan hasta que apagues el motor,por cierto revisa las por que la corta no alumbra nada ,esta muy levantadas y el faro izquierdo alumbra totalmente a la parte derecha que a veces te da la sensación de que se te ha fundido y la larga solo sirve para ver si hay alguna lechuza volando cerca de ti o como luces antiaéreas de lo levantadas que están.
Por cierto que tal va el cacharro?,se te ha caído ya algún tornillo, a mi dos de los difusores del tubo de escape jajajaja
Has calculado el consumo de gasolina? a ver si es el mío el que gasta como si no hubiera un mañana

Avatar de Usuario
Decorasa
Mensajes: 18
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#3 Mensajepor Decorasa » 27 Jul 2018 13:45

Hola Concertoaav. Gracias por tu interés. Miraré lo que comentas de las luces mal graduadas. Tornillos no me consta haber perdido ninguno, no se el anterior propietario yo lo compré con 650 kilómetros. A favor de este cforce 400l te diré que anda más que el goes 600cc (625i)que también tengo. Si me gustaría que me comentaras si para poner en marcha el motor la palanca a de estar en neutral. Los demás atv que tuve( goes 520 y 625i) arrancaban en cualquier marcha, por su puesto apretando los frenos. Si quieres te doy o me das un teléfono y hablamos.
Gracias a todos y cualquier consulta sobre goes 520, 625 y ahora cforce 450 trataré de aportar lo que esté en mi mano.
Gracias Concertoaav. Saludos a todos desde Cantabria.

Avatar de Usuario
Decorasa
Mensajes: 18
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#4 Mensajepor Decorasa » 28 Jul 2018 11:34

Se me paso lo que comentas del alto consumo. No e notado mas que en los otros atv, ten en cuenta que el uso en campo, montaña es muy alto y otra cosa, no te fies de lo que indica el panel, no es real.los afloradores del deposito no estan bien calibrados. Eso si lo note siempre en todos los goes y ahora también en cforce.
Saludos


Volver a “GOES”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado