Rutas en Atv es el Foro REY del ATV UTV en España y Marruecos
www.rutas-en-atv.es       www.rutas-en-atv.com

desconectador 4x4 4x2 outlander 400

La marca americana de calidad.
Responder
Mensaje
Autor
Avatar de Usuario
gan1973
Mensajes: 53
Registrado: 30 Ene 2012 19:31
Ubicación: Vallirana
Contactar:

desconectador 4x4 4x2 outlander 400

#1 Mensaje por gan1973 » 02 Feb 2012 21:25

Hola a todos,

Tengo un outlander max 400 del 2004 y no me funciona el desconectador de la traccion delantera, un aparatejo que esta al lado de la salida del eje de transmision que va del motor hacia adelante.
Siempre me va en traccion a las cuatro ruedas no se me desconecta.

En el taller me han pedido casi 600 leuros solo por la pieza y querria saber si alguno le ha pasado esto mismo y si tengo alguna otra opcion que gastarme ese paston.

Anteriormente le tuve que canviar el cdi que tambien se habia jodido y quemo luces por todos los sitos , comunico la bateria, bueno un follon, y posiblemente tambien jodio el aparatito del 4x4, no se si ha quemado la instalacion tambien o yo que se...porque el velocimetro tampoco va ni el cuentaquilometros no cuenta nada, solo va el contador de horas y minutos.

El interrruptor del 4x4 ya lo desmonté para limpiarle los conectores y esta bien.

Gracias por los comentarios y ayudas.
Guillem.

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 31385
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#2 Mensaje por SUSU » 03 Feb 2012 02:24

a ver que dicen los compañeros, te paso el tema aqui a can-am :ok:
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
JAIMOTO
Mensajes: 2056
Registrado: 01 Feb 2010 21:10
Ubicación: Sant andreu de la Barca-Santa Maria de Merles
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#3 Mensaje por JAIMOTO » 03 Feb 2012 14:35

A mi me pasó durante una temporada, y al final era problema del interruptor... Los contactos se humedecieron y criaron una fina capa de oxido que impedía el contacto, con lo que a veces no podía sacar el 4x4 y cuando lo lograba, era imposible volver a conectarlo.

Si dices que ya lo revisaron puede ser el servomotor inferior que hace actuar el freno para que actue la transmision delantera, que esté roto o clavado. Según me contaron, hay que tener mucho cuidado con la valvulina del grupo delantero y si la pierde, se clava. No se si podrían ir por ahí los tiros, pero sin verlo en directo, es imposible...
Una multa es un impuesto por hacer las cosas mal. Un impuesto es una multa por hacer las cosas bien.

Avatar de Usuario
gan1973
Mensajes: 53
Registrado: 30 Ene 2012 19:31
Ubicación: Vallirana
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#4 Mensaje por gan1973 » 03 Feb 2012 20:46

Garcias por contestar Jaimoto,

Creo que los tiros va a ir por el servomotor inferior este....ya que los bornes del interruptor los limpiamos y pulimos un poco.

dices que el servomotor este lleva valvulina o es el diferencial de delante?

El servomotor es reparable o no me queda otra que cambiarlo y gastarme un sueldo...??

Alguien sabe como reparar o porque puede ser que no funcione el velocimetro??

Gracias.

P.D. Tengo un atv que es un pupas :llorar: :muro:

Avatar de Usuario
JAIMOTO
Mensajes: 2056
Registrado: 01 Feb 2010 21:10
Ubicación: Sant andreu de la Barca-Santa Maria de Merles
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#5 Mensaje por JAIMOTO » 03 Feb 2012 21:16

El diferencial va lleno de valvlina, ya sea el delantero o el trasero. Si se resecan se pueden gripar, siendo una reparación muy cara. El servomotor que acciona el 4X4 creo recordar que me comentaron que funciona con un electroiman que bloquea el 4x4 cuando esta on y lo desbloquea cuando se suelta. No se exactamente como funciona pero todas las reparaciones de CanAm son caras. Si te pones en contacto con cucharrera (navas) te podrán decir que posibles pruebas realizar para saber de donde viene el fallo y venderte el recambio necesario para solucionarlo tu mismo. :Holas:
Una multa es un impuesto por hacer las cosas mal. Un impuesto es una multa por hacer las cosas bien.

Avatar de Usuario
gan1973
Mensajes: 53
Registrado: 30 Ene 2012 19:31
Ubicación: Vallirana
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#6 Mensaje por gan1973 » 04 Feb 2012 09:40

muchas gracias, lo hare.

Avatar de Usuario
850xp
Mensajes: 1008
Registrado: 13 Oct 2010 12:05
Ubicación: MANRESA
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#7 Mensaje por 850xp » 04 Feb 2012 16:24

Quizas me equiboque pero en mi mas humilde opinion yo empezaria por reparar el velocimetro y puede que se solucione el tema 4x4.
Pero como comenta jaimoto no estaria mal el asesoramiento de un profesional.
:saludo:

Avatar de Usuario
gan1973
Mensajes: 53
Registrado: 30 Ene 2012 19:31
Ubicación: Vallirana
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#8 Mensaje por gan1973 » 04 Feb 2012 22:47

Hola,

Igual digo una tonteria pero...este quad lleva fusibles??

Y si es que si, donde estan porque no los he buscado pero no los encuentro por ningun lado.

Gracias.

Avatar de Usuario
TERMIRAPTOR
Mensajes: 268
Registrado: 13 Sep 2011 19:17
Ubicación: Zaragoza
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#9 Mensaje por TERMIRAPTOR » 04 Feb 2012 23:13

En todos los quad llevan fusibles. No se donde esta en tu quad. Posiblemente que la tienes fundidos por esto no va la cuentavelocidad ni el conector de 4x4.

Espero que algun compañero que tenga un outlander te indica donde estan los fusibles.

Saludos.

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 31385
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#10 Mensaje por SUSU » 04 Feb 2012 23:34

en mi atv estan debajo del asiento, se ven a primera vista.
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
kawuty
Mensajes: 45
Registrado: 28 Oct 2010 20:31
Ubicación: Madrid.
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#11 Mensaje por kawuty » 04 Mar 2012 00:40

Los tienes bajo el manillar, tienes que abrir la tapa que va en la parrilla delantera, ahi encontraras el tapon del refrigerante y el deposito del liquido de frenos, justo detrás de estos, bajo el manillar veras los fusibles, veras los cables entrar en portafusibles, tira de ellos y saldra el porta con el fusible.

Revisalos, es facil que tengas alguno fundido.
Travesias 4x4. Apasionante.

Avatar de Usuario
gan1973
Mensajes: 53
Registrado: 30 Ene 2012 19:31
Ubicación: Vallirana
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#12 Mensaje por gan1973 » 08 Mar 2012 22:22

Muchas gracias, me lo enseñaron el taller de cucharrera que lleve el quad, pues no me volvi loco buscandolos y no tenia ni P Ide donde leche estaban ......y estaban delante delas narices....vaya tela :muro:

Gracias otra vez

Guillem

Avatar de Usuario
Pablokan
Mensajes: 1027
Registrado: 26 Nov 2010 20:12
Ubicación: Olivella ( Barcelona)
Contactar:

Re: desconectador 4x4 4x2 outlander 400

#13 Mensaje por Pablokan » 08 Mar 2012 23:18

Si tiene electro-imán ( como en el Scrambler) para que necesita un servomotor?, digo yo.

Me suena mas a una conexión (cable) cortado por trileras, ramas, etc.
Mira a ver si hay algún cable que llegue a las ruedas delanteras que esté cortado o colgando.

Salu2, Pablokan.
SALU2, PABLOKAN

Responder